Hi there,
When I trigger stored process from SAS Enterprise Case Management, I am getting this error intermittently :
STP: The Request Init Stored Process failed.
I did contact SAS Technical Support about this and I did configuration based on the following URL:
http://support.sas.com/kb/61/325.html
What I did is to put in fully qualified domain into the mentioned config file. Then, restarted full SAS services.
However, this turns out doesn't work and I am still getting this error intermittently, as this error comes and goes anytime. I did inform SAS TS about this but it is weekend now.....
Is there anyone that can further advise on this? This is taking too long time as I will need to present to my client with this system in 2 more days.
Hopefully you can advise me on this.
Appreciate that.