Hi,
When we use Server List Window, Enterprise Guide gives an error message saying 'Required Resource unavailable'.
This happens when we browse to a sas code using Server List Window. The sas code is on Unix server.
Please let me know if anybody had issue similar to this.
Thanks,
Suman
Call for content now open!
It's your turn to help shape SAS Innovate 2027. Share your expertise and inspire the SAS community.