Write and run SAS programs in your web browser

How to disable network adapter

Reply
New Contributor
Posts: 3

How to disable network adapter

How do you do this? I understand that that it's a good fix to the error message: "An unexpected error occurred. If this problem persists try clearing your browser cookies."

Super User
Posts: 18,588

Re: How to disable network adapter

Can you provide some more context to whatever issue you're having? Is this with SAS Studio using SAS University Edition?

New Contributor
Posts: 3

Re: How to disable network adapter

[ Edited ]

Yes, it is.  Sorry for not being more specific. When I try to launch SAS University from SAS Studio, that's the error message I get. If this helps, the Network setting is at "Attached to NAT"(which I understand is the default).

Ask a Question
Discussion stats
  • 2 replies
  • 80 views
  • 0 likes
  • 2 in conversation