Hot fix and maintenance news from SAS Technical Support

Updates available for SAS Web Server 9.4_M1 : Hot fix S48010

by Moderator 2 weeks ago

A new update is available for SAS Web Server , version 9.4_M1 :

 

Issues addressed in S48010

SAS Note 60908

OpenSSL vulnerabilities exist in the SAS® 9.4 Web Server (OpenSSL advisories through 26th January 2017)

This list of notes might be incomplete. For a complete list of issues addressed by this hot fix, visit the hot fix page for S48010

 

Note: A comprehensive list of all SAS hot fixes is available from support.sas.com. You can use the SAS Hot Fix Analysis, Download, and Deployment (SASHFADD) tool to manage your SAS hot fixes.

About the Author
  • This is a service account for SAS support operations. It's not monitored for content or messages!
Labels