Hot fix and maintenance news from SAS Technical Support

Updates available for SAS/Secure SSL 9.3 : Hot fix U37005

by Moderator on ‎11-01-2016 06:47 AM

A new update is available for SAS/Secure SSL , version 9.3 :

 

Issues addressed in U37005

SAS Note 59244

OpenSSL vulnerabilities exist in SAS® 9.3 and SAS® 9.4 in UNIX and z/OS operating environments (OpenSSL advisories through 26 September 2016)

This list of notes might be incomplete. For a complete list of issues addressed by this hot fix, visit the hot fix page for U37005

 

Note: A comprehensive list of all SAS hot fixes is available from support.sas.com. You can use the SAS Hot Fix Analysis, Download, and Deployment (SASHFADD) tool to manage your SAS hot fixes.

About the Author
  • This is a service account for SAS support operations. It's not monitored for content or messages!
Labels