Updates available for Base SAS 15.3 : Hot fix L9L015
SAS_TSNEWS
Moderator

A new update is available for Base SAS , version 15.3 :

 

Issues addressed in L9L015

SAS Note 70709

A memory corruption vulnerability exists in Base SAS® and SAS/STAT®

SAS Note 70709

A memory corruption vulnerability exists in Base SAS® and SAS/STAT®

This list of notes might be incomplete. For a complete list of issues addressed by this hot fix, visit the hot fix page for L9L015

 

Note: A comprehensive list of all SAS hot fixes is available from support.sas.com. You can use the SAS Hot Fix Analysis, Download, and Deployment (SASHFADD) tool to manage your SAS hot fixes.

sas-innovate-2024.png

Available on demand!

Missed SAS Innovate Las Vegas? Watch all the action for free! View the keynotes, general sessions and 22 breakouts on demand.

 

Register now!

Article Tags