Building models with SAS Enterprise Miner, SAS Factory Miner, SAS Visual Data Mining and Machine Learning or just with programming

Cut off node does not show any variables

Accepted Solution Solved
Reply
Contributor
Posts: 47
Accepted Solution

Cut off node does not show any variables

Hi,
I am trying to use cutoff node with decision tree node in enterprise miner, decision tree works fine with one target variable and 10 different variables but when i connect cutoff node with it, it does not show any variables and while running cutoff node.it terminates with errors i cant understand.

Can anyone plz help me about that?


Thanks

Accepted Solutions
Solution
‎05-28-2017 10:53 PM
SAS Super FREQ
Posts: 272

Re: Cut off node does not show any variables

It's hard to say without knowing what kind of error messages you are getting...probably best for you to contact SAS Technical Support for assistance: https://support.sas.com/techsup/contact/

 

View solution in original post


All Replies
Solution
‎05-28-2017 10:53 PM
SAS Super FREQ
Posts: 272

Re: Cut off node does not show any variables

It's hard to say without knowing what kind of error messages you are getting...probably best for you to contact SAS Technical Support for assistance: https://support.sas.com/techsup/contact/

 

Contributor
Posts: 47

Re: Cut off node does not show any variables

Thanks Wendy for your reply, I will certainly contact and discuss with them. Not sure why its not working.

 

 

☑ This topic is SOLVED.

Need further help from the community? Please ask a new question.

Discussion stats
  • 2 replies
  • 186 views
  • 0 likes
  • 2 in conversation