Learning SAS? Welcome to the exclusive online community for all SAS learners.

Configure VMware player

Reply
New Contributor
Posts: 2

Configure VMware player

When I´m configuring the VMware player, in the step that I have to click in "Share folders" and select "Always enable", the system not allow me to choose that option. I don´t know what to do. Someone cam help me?

Super User
Posts: 19,770

Re: Configure VMware player

Posted in reply to marcelamr
You need to have the SAS UE VM running/open to have that option enabled. Usually that's the issue, if it's something else post back.
New Contributor
Posts: 2

Re: Configure VMware player

It worked! Thank you so much!

Ask a Question
Discussion stats
  • 2 replies
  • 279 views
  • 0 likes
  • 2 in conversation