DATA Step, Macro, Functions and more

What is the correct version Java Runtime E to be used for the current SAS UE on Windows 10

Reply
Super Contributor
Posts: 254

What is the correct version Java Runtime E to be used for the current SAS UE on Windows 10

[ Edited ]

Yesterday there was a Java update (Java 7 update 79 ) and I thoughtlessly OKeyed the update. Now clicking Oracle VM Virtual Box does not bring the UE. I am not sure which of these is the correct one ( jre-6u14-windows-i586, jre-7u79-windows-i586, jre-1_5_0_12-windows-i586-p)? 

I searched here but I am not hitting the answer. I knew there is write -up on this here.

 

Thanks.

Ask a Question
Discussion stats
  • 0 replies
  • 109 views
  • 0 likes
  • 1 in conversation