Architecting, installing and maintaining your SAS environment

SAS 9.1 and SAS EM 6.2

Reply
Contributor
Posts: 46

SAS 9.1 and SAS EM 6.2

I have to reverse back to SAS 9.1 after unable to install SAS 9.2. I was wondering if SAS 9.1 and SAS EM 6.2 are installable on WINDOWS XP X64 bits.

I have never tried that before.

Thanks.

SAS Employee dbm
SAS Employee
Posts: 2

SAS 9.1 and SAS EM 6.2

EM 6.2 requires SAS 9.2, so that combination is not possible.

More info: http://support.sas.com/documentation/cdl/en/emag/63844/PDF/default/emag.pdf

BR,

Dušan

Ask a Question
Discussion stats
  • 1 reply
  • 228 views
  • 0 likes
  • 2 in conversation